Bmw Team Slask
Witamy na naszym forum.

Mechanika & Eksploatacja - [E39] POMOCY :( 2.5 tds wymiana filtra paliwa.. sika paliwem

SevacH - 17 Październik 2012, 17:37
Temat postu: [E39] POMOCY :( 2.5 tds wymiana filtra paliwa.. sika paliwem
Witam. Potrzebuję waszej pomocy... Nie wiem co się stało. Oddałem auto do mechanika ,wymienił mi pompke w baku i plywak bo zle pokazywal paliwo i pompka była spalona... auto wrociło do mnie spowrotem... Zima się zbliża wiec zabrałem sie za wymiane wszystkich filtrów i oleju itd... wymiana filtra paliwa i problem sika paliwem... przykręciłem mocno odpalam auto i 15-30sek pochodzi i nagle slychac glosne puk... i sika paliwem przez uszczelkęta tą większą. Nie rozerywa jej. Filtr paliwa marki FEBI więc myślę że dobry. Nie wiem co się dzieje. Może coś źle zrobiłem? 3 razy odkręcałem, przykręcałem i reką i kluczem do filtrów i nic... za każdym razem ten sam efekt... co mam zrobic? pomocy :( :573:
Speed - 17 Październik 2012, 18:03

Z tego co wiem, a sam wymieniałem nie dawno filtr, dokręca się go ręką. Nie potrzeba dociągać kluczem.
A jak jest, jak założysz stary filtr? Też kapie? Możliwe, że kupiłeś felerny filtr.

SevacH - 17 Październik 2012, 18:10

to nie kapie... to sika :( normalnie tryska jak z węża ogrodowego tak jakby za mocne ciśnienie było... nie próbowałem ze starym filtrem spróbuję jutro... wymieniłem już nawet podgrzewacz do filtra i dalej to samo :(
LuQ - 17 Październik 2012, 18:12

stawiam na felerny filtr
TDS-ik - 17 Październik 2012, 19:24

Filtr powinien mieć dwie uszczelki wewnętrzna i zewnętrzna masz obie? Czasami dzieje się tak że ta wewnętrzna potrafi wypaść i można ją zgubić. Dla testu możesz kupić sobie tańszy zamiennik z tego co pamiętam pasuje filtr z vw oznaczenie z knechta kc69 najtańszy będzie kosztował ok 20zl. z kąd dokładnie sika to paliwo jak możesz to zrób foto z pod filtra czy z podstawy filtra może uszkodziłeś coś podczas montażu. Filtr paliwa dokręcasz ręką, żadne klucze :P
SevacH - 17 Październik 2012, 20:14

tam mam obie uszczelki... i jeszcze uszczelki ze starych filtrów

filtr jest cały, obudowa nie uszkodzona... wypycha uszczelkę filtra tą dużą i tam potem sika

jutro zobaczę jeszcze ze starym filtrem może naprawdę to wina filtra, mam nadzieję że nie podgrzewacza... oraz sprawdzę czy powrót dobrze działa czy się gdzieś nie zapchał o wynikam dam znać dzięki wielkie za rady :)

TDS-ik - 18 Październik 2012, 08:44

Dziwne, że wypycha te uszczelki tam nie ma aż takiego ciśnienia, bo pompka daje 0,2B, a przy wymianie filtra odpinałeś węże od podstawy? Może odwrotnie coś podłączyłeś?
SevacH - 18 Październik 2012, 18:09

TDS-ik, nic nie odpinałem, wszystko jest dobrze nie powaliłem węży :)

no a pompki to są 0.2 bara i 0.5bara możliwe że tą mocniejszą mi dali ale to i tak nie takie ciśnienie żeby wypchało ją :/ jeszcze ojciec mi powiedział, że jak zakładał filtr to uszczelkę posmarował paliwem... to ja rozebrałem całość oraz odtłuściłem. No i na sucho wkręciłem powinno już być dobrze...

rozebrałem dzisiaj wszystkie przewody paliwowe, bo jakoś dziwnie mi wyglądały głownie te z powrotu. Wymieniłem dałem nowe na powrót i jutro zobaczę czy wysadzi czy nie.
bo akurat mi się już akumulator rozładował i ledwo co pompka chodziła heh no i już ciemność nastała :(
oby jutro nie wystrzeliło i wszystko było ok..

TDS-ik - 19 Październik 2012, 09:04

Ciężko tak na odległość coś wymyślać, jak możesz to nakręć filmik wtedy będziemy więcej widzieć. Uszczelkę filtra powinno się posmarować przed montażem.
SevacH - 19 Październik 2012, 12:46

ehh no nakręcę :) dzisiaj próba nr 4 :) auto odpaliło :) pochodziło 15sek i nagle jeb... i znów uszczelkę wywaliło w tym samym miejscu... chyba, że podgrzewacz jest walnięty tam gdzie uszczelka wchodzi. Ma jakąś dziurkę czy coś nie wiem... nie mam pojęcia..
TDS-ik - 19 Październik 2012, 15:32

Podgrzewacz to kawałek plastiku i raczej nie ma co się w nim popsuć tak żeby wywalało uszczelkę. Chyba że filtr jest zatkany i dlatego tak się dzieje, dla próby spróbuj pominąć filtr paliwa i odpalić czy auto będzie normalnie chodzić. Kup inny filtr paliwa i sprawdź.
SevacH - 19 Październik 2012, 15:56

ahhh szkoda gadać... znalazłem winowajce, coś mnie tknęło żeby sprawdzić tą pompkę w baku, no i po nr pompy doszedłem, co to jest... "specjaliści" od BMW zamontowali mi pompę z Benzyniaka... Masakra... na jutro maja mi załatwić pompkę nową do TDS'ka lub zwrot kasy...

Zrozumiałbym gdyby to byle pierdoła mi to montowała a nie warsztat, który się specjalizuje w BMW...

Speed - 19 Październik 2012, 17:04

No to faktycznie trafiłeś na specjalistów :wink:
Dobrze, że teraz znalazłeś przyczyne :)

SevacH - 20 Październik 2012, 08:24

ahh szkoda gadać :) , nie dam tam już nigdy samochodu :) i ogólnie nie polecam..
SevacH - 22 Październik 2012, 13:17

Pompka wymieniona :) i wszystko wróciło do normy :)
Pozdrawiam :)
oraz dziękuje wszystkim za pomoc :)

PS. warsztat w Pyskowicach na ul. Mickiewicza 92 - nie polecam :)

Wagon1988 - 22 Październik 2012, 13:26

hehe fajny numer najgorsza robota szukac i kombinować po kimś ważne ze doszłeś :P

Powered by phpBB modified by Przemo © 2003 phpBB Group